<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Doppietta Ibrahimovic, esordio vincente del Milan con il Bologna – Gruppo Corriere</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="MILANO (ITALPRESS) &ndash; Il Milan riparte in campionato da dove aveva lasciato. La formazione di Stefano Pioli batte il Bologna per 2-0 con una dopp...">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html">

<link rel="amphtml" href="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.amp"><!-- mnz_query:-->
        






  






  

  

  

  

  

  
    
    
    
    
    
  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//www.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//www.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//www.corr.it/assets/css/quantcast.min.css?v=1.22">
<link rel="stylesheet" type="text/css" href="//www.corr.it/assets/css/custom.css?v=1.22">
<script type="text/javascript" src="//www.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//www.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/logo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredellumbria.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.22"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.22"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5414666-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Doppietta Ibrahimovic, esordio vincente del Milan con il Bologna">
<meta property="og:description" content="MILANO (ITALPRESS) &ndash; Il Milan riparte in campionato da dove aveva lasciato. La formazione di Stefano Pioli batte il Bologna per 2-0 con una dopp...">
<meta property="og:image" content="https://img.corr.it/images/2020/09/21/205214676-b44f8235-d2f4-4356-b2fe-6e666d72d145.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Gruppo Corriere">
<meta property="twitter:title" content="Doppietta Ibrahimovic, esordio vincente del Milan con il Bologna">
<meta property="twitter:description" content="MILANO (ITALPRESS) &ndash; Il Milan riparte in campionato da dove aveva lasciato. La formazione di Stefano Pioli batte il Bologna per 2-0 con una dopp...">
<meta property="twitter:url" content="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/09/21/205214676-b44f8235-d2f4-4356-b2fe-6e666d72d145.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html",
    "mainEntityOfPage": "https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html",
    "headline": "Doppietta Ibrahimovic, esordio vincente del Milan con il Bologna",
    "text": "MILANO (ITALPRESS) &amp;ndash; Il Milan riparte in campionato da dove aveva lasciato. La formazione di Stefano Pioli batte il Bologna per 2-0 con una doppietta di Ibrahimovic e conquista i primi tre punti della stagione grazie ad una prova che lascia ben sperare in vista del terzo turno preliminare di Europa League contro il Bod&amp;oslash;/Glimt. 
A sbloccare il risultato al 35&amp;prime; ci ha pensato lo stesso che ha aperto le marcature contro lo Shamrock Rovers: al 35&amp;prime; Theo Hernandez scodella una palla in area dalla sinistra per Ibrahimovic che sovrasta Dominguez e Danilo e di testa batte Skorupski. Al 51&amp;prime; c&amp;rsquo;&amp;egrave; il raddoppio rossonero. Orsolini stende Bennacer in area, l&amp;rsquo;arbitro La Penna concede inizialmente la punizione per poi concedere il penalty con l&amp;rsquo;ausilio del var: dagli undici metri Ibrahimovic non sbaglia e firma il raddoppio. 
Al 63&amp;prime; il fuoriclasse svedese ha persino la chance per la tripletta ma su assist di Calhanoglu dopo aver saltato Skorupski sbaglia a porta vuota. Al 77&amp;prime; il Milan sostituisce Kjaer (lieve risentimento) con Duarte e qualche minuto pi&amp;ugrave; tardi la formazione rossonera corre gli unici pericoli del match: prima Skov Olsen dalla destra salta Gabbia e col mancino costringe Donnarumma all&amp;rsquo;intervento, poi &amp;egrave; Danilo sugli sviluppi di un calcio piazzato a colpire la traversa su cui infrangono le speranze di rimonta del Bologna. Nel finale l&amp;rsquo;ultimo episodio degno di nota &amp;egrave; l&amp;rsquo;espulsione di Dijks: trattenuta di maglia su Saelemaekers e doppio giallo, salter&amp;agrave; il Parma. 
(ITALPRESS).",
    "keywords": "",
    "articleSection": "gc/italpress",
    "publisher": {
      "@type": "Organization",
      "name": "Gruppo Corriere",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.corr.it/assets/images/umbria/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/09/21/205214676-b44f8235-d2f4-4356-b2fe-6e666d72d145.jpg",
      "url": "https://img.corr.it/images/2020/09/21/205214676-b44f8235-d2f4-4356-b2fe-6e666d72d145.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Gruppo Corriere"
    },
    "dateCreated": "2020-09-21T20:52:14Z",
    "dateModified": "2020-09-22T06:12:33Z",
    "datePublished": "2020-09-21T22:50:00+0200"
  }
</script>






  

  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/(none)/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corr", //Sito
        3 : "gc/italpress"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "",
        7:  "1628",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


    <!--NS-->

    

    
      
      
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo corrlogo"><img src="//www.corr.it/assets/images/corr/logo.svg" alt="Logo"></a>
            
            <a href="/" class="logo-xs corrlogo"><img src="//www.corr.it/assets/images/corr/logo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <!-- Error -->
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <!-- Error -->

</header>
<!-- Error -->

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/gc">Corr.it</a>
            </li>
        <li>
                <a href="/gc/italpress">Italpress</a>
            </li>
        </ul>
<h1>Doppietta Ibrahimovic, esordio vincente del Milan con il Bologna</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="share addthis_toolbox " addthis:url="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html" addthis:title="Doppietta Ibrahimovic, esordio vincente del Milan con il Bologna" addthis:description="MILANO (ITALPRESS) &amp;ndash; Il Milan riparte in campionato da dove aveva lasciato. La formazione di Stefano Pioli batte il Bologna per 2-0 con una dopp...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/21/205214678-29a8cec1-002b-41e1-ac22-8dba92b22973.jpg">
            <img data-src="https://img.corr.it/images/2020/09/21/205214676-f448438f-1789-487a-a1be-64a192c14576.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>21 settembre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>MILANO (ITALPRESS) &ndash; Il Milan riparte in campionato da dove aveva lasciato. La formazione di Stefano Pioli batte il Bologna per 2-0 con una doppietta di Ibrahimovic e conquista i primi tre punti della stagione grazie ad una prova che lascia ben sperare in vista del terzo turno preliminare di Europa League contro il Bod&oslash;/Glimt.<br />
A sbloccare il risultato al 35&prime; ci ha pensato lo stesso che ha aperto le marcature contro lo Shamrock Rovers: al 35&prime; Theo Hernandez scodella una palla in area dalla sinistra per Ibrahimovic che sovrasta Dominguez e Danilo e di testa batte Skorupski. Al 51&prime; c&rsquo;&egrave; il raddoppio rossonero. Orsolini stende Bennacer in area, l&rsquo;arbitro La Penna concede inizialmente la punizione per poi concedere il penalty con l&rsquo;ausilio del var: dagli undici metri Ibrahimovic non sbaglia e firma il raddoppio.<br />
Al 63&prime; il fuoriclasse svedese ha persino la chance per la tripletta ma su assist di Calhanoglu dopo aver saltato Skorupski sbaglia a porta vuota. Al 77&prime; il Milan sostituisce Kjaer (lieve risentimento) con Duarte e qualche minuto pi&ugrave; tardi la formazione rossonera corre gli unici pericoli del match: prima Skov Olsen dalla destra salta Gabbia e col mancino costringe Donnarumma all&rsquo;intervento, poi &egrave; Danilo sugli sviluppi di un calcio piazzato a colpire la traversa su cui infrangono le speranze di rimonta del Bologna. Nel finale l&rsquo;ultimo episodio degno di nota &egrave; l&rsquo;espulsione di Dijks: trattenuta di maglia su Saelemaekers e doppio giallo, salter&agrave; il Parma.<br />
(ITALPRESS).</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://www.corr.it/news/italpress/24615040/doppietta-ibrahimovic-esordio-vincente-del-milan-con-il-bologna.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <!-- Error -->

    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <!-- Error -->
    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<script>
		var advtype = 'interna';
		</script>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo coor-footer-logo"><img src="/assets/images/corr/logo_footer.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855850/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855932/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855946/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855952/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855971/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/(none)" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//www.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//www.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//www.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//www.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//www.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//www.corr.it/assets/js/detail.js?v=1.22"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
